Autor Thema: Zündapp R50 springt nicht richtig an  (Gelesen 149 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline lolasch

  • Eingeschränktes Mitglied
  • *
  • Registriert: Mär 2017
  • Beiträge: 8
  • Geschlecht: Männlich
  • Wohnort: Karlsruhe
Zündapp R50 springt nicht richtig an
« am: 20. März 2017, um 16:57:54 Uhr »
Hallöchen, ich habe inzwischen ein weiteres Problem mit meiner Zündapp. Wenn ich sie anschiebe und dann in den ersten Gang wechsle, passiert es beim Kaltstart, dass sie erst wieder fast ausgeht (vermutlich nicht schnell genug angeschoben) und dann auf den ersten ca. 50 metern nicht richtig Gas gibt, obwohl ich den Hebel ganz durchgedreht habe. Nach 50 Metern normalisiert sich das dann und ich kann normal fahren. Habt ihr eine Idee was ich da einstellen/Reinigen/umtauschen muss?
Gruß
Marc
 

Offline Zuendi.rs50

  • Ehrenmitglied
  • Vollmitglied
  • *
  • Registriert: Sep 2014
  • Ort: Hamburg
  • Beiträge: 448
  • Dankeschön: 5 mal
  • Geschlecht: Männlich
  • es ist fast alles möglich,man muß es nur wollen
  • Wohnort: Hamburg
Re: Zündapp R50 springt nicht richtig an
« Antwort #1 am: 20. März 2017, um 18:06:25 Uhr »
bei unserer momentanen Witterung ( noch etwas frisch)hohe Luftfeuchte ,kühl, pisst ja ständig,  wird sie zu mager beim anschieben sein/ ankicken, das ist augenblicklich bei meiner jetzt auch gerade. Bekommt sie den Choke, springt sie schon auf ersten Kick an. Chek mal ob dein Kaltstartverhalten überhaupt gegeben ist, hat sie überhaupt eine Einrichtung am Vergaser???----und mal Kerze kontrollieren, reinigen ( weitere Variable später)

Stefan
was nicht passt, wird passend gemacht,Geschmäcker sind sowieso  verschieden.
 

Offline lolasch

  • Eingeschränktes Mitglied
  • *
  • Registriert: Mär 2017
  • Beiträge: 8
  • Geschlecht: Männlich
  • Wohnort: Karlsruhe
Re: Zündapp R50 springt nicht richtig an
« Antwort #2 am: 21. März 2017, um 07:14:01 Uhr »
hey stefan, was genau meinst du mit einer Einrichtung am Vergaser?
Marc